اعلان

  • اخر الأخبار

    حل مشكلة مشاركة الانترنت عبر Blutooth للمايكروتك


    يقوم المشتركين بالاشتراك لدى الشبكات وفي بعض الاحيان يقوم بعضهم بعمل Share للانترنت عبر البلوتوث في اجهزة الجوال والاجهزة المحمولة بجميع انواعها سواء كانت هواتف محمولة او اجهزة محمولة laptop او ipad وغيرها الكثير من هذه الاجهزة

    فقد اوجدنا حل لاصحاب الشبكات الذين يعانون من مشكلة مشاركة الانترنت عبر البلوتوث من بعض المشتركين

    الحل كالتالي:
    1- سجل دخول للميكروتك الخاص بك, من خلال winBox.
    2- توجه الى قائمة Interfaces.
    3- تأكد من اسم كرت الخروج الخاص بان يكون out.
    4- توجه لـNew Terminal

    قم بلصق الكود التالي:

    /ip firewall mangle
    add action=change-ttl chain=postrouting comment="Block Sharing Bluetooth" new-ttl=set:1 \
    out-interface=out passthrough=yes

    لهنا ينتهي درسنا لهذا اليوم نلقاكم لاحقا :)

    هناك تعليقان (2):

    1. وادا كان كرت الخروج اسمه lan?

      ردحذف
      الردود
      1. تم تعديل الرول لكما لديك
        /ip firewall mangle
        add action=change-ttl chain=postrouting comment="Block Sharing Bluetooth" new-ttl=set:1 \
        out-interface=lan passthrough=yes

        حذف

    اعلان اعلى الموضوع

    اعلان اسفل الموضوع